whoops!

I messed up my configs and git repo, so I couldn't upgrade this to the latest version of Ghost. It might take a while.